Just got the first version of Lisa to work on Linux debian 6

No major problems but now it must be fixed a rpm package and test carefully

This version will be LISA3.2se.
Possibly to include support for https

Sven